Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
failed to run system api error
#1
Hi,

I got a "failed to run system api.(0x03F00015013B0000)" when trying to create a usb flash drive.  I would like to know what the user.log means if anyone knows?  I've attached it.

It runs very slowly on usb flash drive indeed and at the very last moment (at 100% installed) it fell over.  I am ultimately trying to boot my Asus T100 to run windows 8.1 externally so I can do my banking this way as no other op system runs on my machine.  

That would be excellent if anyone can interpret the log.  


.docx   wintoUSB user.log.docx (Size: 14.02 KB / Downloads: 4)
Reply


Messages In This Thread
failed to run system api error - kmoon - 03-15-2015, 01:35 PM
RE: failed to run system api error - admin - 03-16-2015, 09:21 PM
RE: failed to run system api error - kmoon - 03-17-2015, 10:40 AM
RE: failed to run system api error - admin - 03-17-2015, 10:40 PM
RE: failed to run system api error - kmoon - 03-18-2015, 07:52 PM
RE: failed to run system api error - admin - 03-18-2015, 10:57 PM
RE: failed to run system api error - kmoon - 03-19-2015, 01:44 PM
RE: failed to run system api error - kmoon - 03-19-2015, 01:51 PM
RE: failed to run system api error - admin - 03-19-2015, 11:46 PM
RE: failed to run system api error - kmoon - 03-21-2015, 04:10 PM
RE: failed to run system api error - admin - 03-21-2015, 10:28 PM
RE: failed to run system api error - kmoon - 03-24-2015, 04:35 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)